Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.05.2010, 05:25 #1
Аватар для Дмитрий Дешевкин
Пользователь
 
Регистрация: 27.06.2009
Сообщений: 107
Дмитрий Дешевкин Дмитрий Дешевкин вне форума
Пользователь
Аватар для Дмитрий Дешевкин
 
Регистрация: 27.06.2009
Сообщений: 107
По умолчанию

столкнулся с такой проблемой : на приборной панели горит ABS и при трогании начинает моргать BRAKE , сделав самостоятельно диагностику оказалось что нет связи с блоком ABS . в чем может быть проблема? тормозная система вроде как работает, но педаль не бьёт
Дмитрий Дешевкин вне форума   Ответить с цитированиемОтветить с цитированием

Старый 26.05.2010, 12:18 #2
Аватар для Autoreg
Местный
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 157
Autoreg Autoreg вне форума
Местный
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 157
По умолчанию

если на скрости давишь в пол тормоз АБС срабатывает или нет полностью стука?
Autoreg вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.09.2010, 16:52 #3
Аватар для Лилия Лебеденко
Местный
 
Регистрация: 19.05.2009
Сообщений: 108
Лилия Лебеденко Лилия Лебеденко вне форума
Местный
Аватар для Лилия Лебеденко
 
Регистрация: 19.05.2009
Сообщений: 108
По умолчанию

по ходу блок ABS навернулся.
Лилия Лебеденко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.11.2010, 09:56 #4
Аватар для Света Кругляк
Местный
 
Регистрация: 19.07.2009
Сообщений: 139
Отправить сообщение для Света Кругляк с помощью ICQ
Света Кругляк Света Кругляк вне форума
Местный
Аватар для Света Кругляк
 
Регистрация: 19.07.2009
Сообщений: 139
Отправить сообщение для Света Кругляк с помощью ICQ
По умолчанию

ну если при тапке в пол ниче не реагирует то это абс а там готовь от 100к+
Света Кругляк вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.01.2011, 07:13 #5
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 143
Отправить сообщение для Ledi с помощью ICQ
Ledi Ledi вне форума
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 143
Отправить сообщение для Ledi с помощью ICQ
По умолчанию

Не факт я через интернет нашел на разборке полностью блок ABS за 4500.р. поменял только электро часть,гидро лежит в гараже,все работает симптомы были такие же.Прислали мне его по почте с Москвы в Вологду...
Ledi вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.02.2011, 16:34 #6
Аватар для Владимир Митин
Местный
 
Регистрация: 03.06.2009
Сообщений: 128
Отправить сообщение для Владимир Митин с помощью ICQ
Владимир Митин Владимир Митин вне форума
Местный
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 128
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

Karen Gumashyan а после чего у тебя это началось ходовку не ремонтеровали?
Владимир Митин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.02.2011, 15:55 #7
Аватар для Алена Зеленкова
Местный
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 127
Отправить сообщение для Алена Зеленкова с помощью ICQ
Алена Зеленкова Алена Зеленкова вне форума
Местный
Аватар для Алена Зеленкова
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 127
Отправить сообщение для Алена Зеленкова с помощью ICQ
По умолчанию

началось это после замены ступечного подшипника на правом переднем колесе , я же всё таки думаю что накрылось что из электрики, так как рядом с блоком ABS находиться омывательный бачок, думаю при заливке омывателя там чего нибудь и коротнуло, надо поменять электрочасть и посмотреть(((((
Алена Зеленкова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.07.2011, 20:31 #8
Аватар для Анастасия Кабаева
Местный
 
Регистрация: 26.03.2010
Сообщений: 132
Отправить сообщение для Анастасия Кабаева с помощью ICQ
Анастасия Кабаева Анастасия Кабаева вне форума
Местный
Аватар для Анастасия Кабаева
 
Регистрация: 26.03.2010
Сообщений: 132
Отправить сообщение для Анастасия Кабаева с помощью ICQ
По умолчанию

это у тебя отошол датчик абс на ступице такое часто бывает и у меня недавно тоже самое было тебе нужно вытащить тот датчик где подшипник меняли почистить его от ржавчины и песка протереть уайт спиритом и обратно задвинуть до упора а потом проехатся по городу и лампочка должна погаснуть через время
Анастасия Кабаева вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.09.2011, 10:27 #9
Аватар для Екатерина Обизная
Местный
 
Регистрация: 20.06.2009
Сообщений: 134
Отправить сообщение для Екатерина Обизная с помощью ICQ
Екатерина Обизная Екатерина Обизная вне форума
Местный
Аватар для Екатерина Обизная
 
Регистрация: 20.06.2009
Сообщений: 134
Отправить сообщение для Екатерина Обизная с помощью ICQ
По умолчанию

у меня была такая фигня, оказался блок abs. споял и все гуд.
Екатерина Обизная вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.10.2011, 10:12 #10
Аватар для MiddleSky2
Местный
 
Регистрация: 19.01.2010
Сообщений: 145
MiddleSky2 MiddleSky2 вне форума
Местный
Аватар для MiddleSky2
 
Регистрация: 19.01.2010
Сообщений: 145
По умолчанию

+1 Кирилл. у нас не раз тут такое писали что после подвески абс загоралось.так что посмотри датчики почисть и если не пройдет то тогда уж наверное блок..
MiddleSky2 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.




Текущее время: 23:34. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019